lock Irgendwas stimmt nicht

Mehr
4 Jahre 2 Wochen her #2068 von knutschi
knutschi erstellte das Thema Irgendwas stimmt nicht
Hallöle,

egal welche Seite ich aufrufe, ich lande immer auf der Startseite :dry:
Heute morgen stand noch bei Puschelbrett eine "63" und nun nur noch eine "61" .

Irgendwas scheint da nicht zu stimmen und ich hoffe ich bin da nicht alleine ;)

Muss nun erstmal los,
wünsch euch allen einen herrlichen Tag und ein schönes WE :)
Liebe Grüße Knutschi



Server 1 Knutschi / Chrome / Windows 10
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2069 von Elligoran
Elligoran antwortete auf das Thema: Irgendwas stimmt nicht
huhu
ich lande immer auf der Seite zum registrieren. :blink:
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2070 von Evangeline
Evangeline antwortete auf das Thema: Irgendwas stimmt nicht
Hilfe, bei mir geht auch nichts mehr. Folgendes steht da Server 6 in dem Falle): FEHLER2: blankDie Seite benötigte 0.065133094787598 Sekunden am 30.10.2015 um 10:58:45 Uhr
Laufzeit Datenbanken: 0.032603025436401 | Parsing: 0.032530069351196 FEHLER2: blank FEHLER2: blank FEHLER2: blank FEHLER2: blank FEHLER2: blank FEHLER2: blank

Lg
Eva

Chrome, Windows 10
Evangeline Server 6 / Minako Server 5 / Ryomo Server 4 / Curran Server 3
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2071 von Elligoran
Elligoran antwortete auf das Thema: Irgendwas stimmt nicht
Das wird sich sicherlich aufklären :D
Solange stell ich mal Kaffee und Kekse in die Runde :D :cheer:
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2072 von diescher
diescher antwortete auf das Thema: Puschelfarm-Login kaputt
Hallo, ich wollte mich ganz gerne einloggen.... :oops: aber irgendwie soll ich mich nochmal registrien. Was ist da los? Bitte um rasche Hilfe!!! :dry:
LG diescher

:))
Anhang:
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2073 von Evangeline
Evangeline antwortete auf das Thema: Irgendwas stimmt nicht
Ok, Server 5 und 6 funktionieren wieder normal, 4 und 3 noch nicht :side:
Dort steht: ACHTUNG!!
Es gab an dieser Stelle einen Datenbankfehler!
Die weitere Scriptausführung wurde beendet um Folgefehler zu vermeiden...
admin hat hierüber gerade eine automatisierte Nachricht erhalten, aber wenn Du willst kannst Du zusätzlich auch eine weitere Nachricht verfassen und darin schildern bei welcher Handlung die Fehlermeldung hier erscheint. Zusätzliche Infos können sehr behilflich sein den Fehler schneller zu finden und zu beseitigen.

Admin(Carlos)

Egal, was man anklickt, es erscheint dieser Text.

Chrome, Windows 10
Evangeline Server 6 / Minako Server 5 / Ryomo Server 4 / Curran Server 3
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her - 4 Jahre 2 Wochen her #2074 von Evangeline
Evangeline antwortete auf das Thema: Irgendwas stimmt nicht
Bei mir läuft wieder alles normal, vielen Dank :kiss:

Schönes We allen :)

Edit: Nein, doch nicht alles^^ Ich kann bei den einzelnen Puschels nicht ändern. Also zb Name ändern geht nicht oder auch aufwerten. Dann lande ich immer auf der Startseite im Spiel.

Chrome, Windows 10
Evangeline Server 6 / Minako Server 5 / Ryomo Server 4 / Curran Server 3
Letzte Änderung: 4 Jahre 2 Wochen her von Evangeline.
Dieses Thema wurde gesperrt.
  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Administrator
  • Programmierer & Administrator von PuschelFarm
Mehr
4 Jahre 2 Wochen her - 4 Jahre 2 Wochen her #2075 von admin
admin antwortete auf das Thema: Irgendwas stimmt nicht
Sorry, meine Schuld!
Momentan werde ich online von einem Fehlerteufel verfolgt und der haut kurz vor Halloween so richtig rein ...

Solange sich der Fehlerteufel aber von meiner Entwicklungsumgebung fern hält,
wo gerade ein besonders großes, wenn nicht sogar das Aller-Größte, Update entsteht, ist alles gut.

Bei sovielen Versionen und inkompatiblen Skripten kommt man schnell durcheinander,
wenn man an 3 puscheligen Baustellen gleichzeitig zu Programmieren hat, sorry deswegen!

Vielleicht sollte es diesen Fehlerteufel besser als Puschel zu Halloween geben,
anstatt wie schon 2 Mal in kurze Zeit hintereinander in meiner Programmierung ... das ist mir echt sehr peinlich!


Bitte erleichtert mir die Zuordnung der Gutschrift von kostenlosen Korrektur-Tickets
mit Euren Daten in der Signatur, so wie hier:

admin
Server 1 - 7
IE9 auf Windows Vista
Alle Browser außer dem Internet Explorer 11 :dry:
Letzte Änderung: 4 Jahre 2 Wochen her von admin.
Folgende Benutzer bedankten sich: kadda1901, Evangeline
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her #2076 von diescher
diescher antwortete auf das Thema: Irgendwas stimmt nicht
Auf Server1 geht leider immer noch nix. Heul...

:))
Dieses Thema wurde gesperrt.
Mehr
4 Jahre 2 Wochen her - 4 Jahre 2 Wochen her #2077 von eiswasser
eiswasser antwortete auf das Thema: Irgendwas stimmt nicht
Selbst bei Server 1 kann man sich noch nicht einloggen. Wie lange kann es dauern bis man sich wieder auf Server 1 einloggen kann? :dry:

Gruß eiswasser

Ich bin nicht die Signatur, ich putze hier nur.
Bin auf Server 1 aktiv.
Letzte Änderung: 4 Jahre 2 Wochen her von eiswasser.
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.127 Sekunden