file Anzeigefehler beim Gehegeausbau?

Mehr
7 Jahre 4 Monate her #3271 von Majani
Majani erstellte das Thema Anzeigefehler beim Gehegeausbau?
Hallo ihr Lieben,

ich bin mir nicht sicher ob ich hier damit richtig bin oder ob das schonmal gemeldet wurde. Ich habe jedoch nichts finden können.

Also: Wenn ich mein Gehege (egal welchen Bereich) um 2 ausbauen will, dann steht unter den Kosten ja die Dauer. Da steht bei mir 1 Stunde bei 2 Stufen.

Wenn ich den Ausbau dann aber tatsächlich starte, dann zählen auf einmal 2 Stunden runter:


Ist das nur bei mir so?

LG Majani

Server 1
Windows 10
Chrome 56.0.2924.87

Please Anmelden or Registrieren to join the conversation.

  • admin
  • admins Avatar
  • Offline
  • Administrator
  • Administrator
  • Programmierer & Administrator von PuschelFarm
Mehr
7 Jahre 4 Monate her #3272 von admin
admin antwortete auf das Thema: Anzeigefehler beim Gehegeausbau?
Das ist sicher nur rundungsbedingt,
dass die 1:58:57 als 1 Std. in der Vorschau angezeigt werden,
obwohl es doch fast 2 Std. sind ...

Stimmen denn ansonsten die anderen Zeitangaben, die vor dem Ausbau dort angezeigt werden?


Bitte erleichtert mir die Zuordnung der Gutschrift von kostenlosen Korrektur-Tickets
mit Euren Daten in der Signatur, so wie hier:

admin
Server 1 - 7
IE9 auf Windows Vista
Alle Browser außer dem Internet Explorer 11 :dry:

Please Anmelden or Registrieren to join the conversation.

Mehr
7 Jahre 4 Monate her - 7 Jahre 4 Monate her #3273 von Majani
Majani antwortete auf das Thema: Anzeigefehler beim Gehegeausbau?
Hallo admin,
danke für deine schnelle Antwort.

ja die übrigen Zeitangaben stimmen:





Tante Edit: oder hast du schon Korrekturen vorgenommen? Denn jetzt steht auch komischerweise 2 Stunden dort, wenn ich 2 Stufen ausbauen möchte ;)

Server 1
Windows 10
Chrome 56.0.2924.87
Letzte Änderung: 7 Jahre 4 Monate her von Majani. Begründung: Ergänzung

Please Anmelden or Registrieren to join the conversation.

Ladezeit der Seite: 0.073 Sekunden